Zur Übersicht zurück
Gelöst

API ist ausgefallen

Jul 26, 2026 at 4:21pm UTC
Betroffene Dienste
API

Gelöst
Jul 26, 2026 at 4:27pm UTC

API wurde wiederhergestellt.

Erstellt
Jul 26, 2026 at 4:21pm UTC

API ist ausgefallen.